achterwiel vast

Alle vragen/opmerking m.b.t een chinese minibike
O.a: Sendai, V-racer, lucky 7 en die er op lijken. - Chinese bikes related questions

Moderators: minipower, Patrick, Lg tweewielers, DMZohrab

Gesloten
Gast

achterwiel vast

Bericht door Gast »

oi zoals et onderwerp zegt mijn achterwiel zit redelijk vast

het begon met mijn ketting die er altijd maar af begon te lopen en als ik die er terug oplegde de ketting de hele tijd tegen het frame en andere onderdelen sloeg en veel geluid maakte

naar we die ketting aanspanden kwam er iemand die zei dat de ketting van een minibike echt strak strak moet zitten omdat er geen vering onder zit
dus hebben we die aangespand en geprobeerd, maakte die minibike EXTREME veel geluid, een echt geneukt geluid. toen hebben we de ketting losser gezet , maar als ik mijn bike voortduw sleept het achterwiel ergewoon achter aan en drait het niet mee
als ik er mee ga rijden draait het wel mee en ik haal nog wel 50- 60
maar met weer extreme veel geluid. wat moet ik doen? als ik hem terug losmaak heb ik hetzelfde probleem

greetz
Nicolaas-racing

Bericht door Nicolaas-racing »

Mischien is je wiel scheef dat je ketting blokeert
wevie666

Bericht door wevie666 »

Er moet echt wel een beetje speling op je ketting zitten!

Maargoed,

Kan je achterwiel goed vrij draaien als je er geen ketting op hebt?

En anders toch eens een andere ketting proberen.
Nicolaas-racing

Bericht door Nicolaas-racing »

of blokeert je koppeling ergens heel lichtjes
RunnerX

Bericht door RunnerX »

of gewoon je blokjes die aanlopen, want je hebt je as verder achteruit gezet wss, en mss dat ene boutje van de remklauw vergeten.
schroefje

Bericht door schroefje »

Wat denk je van dat het lager vast is gelopen? zekers als je de ketting stark strak hebt gezet!!
Gebruikersavatar
felix
forum gebruiker
Berichten: 690
Lid geworden op: za 26 jun 2004, 11:22
Locatie: laren(nh)
Contacteer:

Bericht door felix »

Het zit hoogst waarschijnlijk in je Rem, Is bij mij ook wel een aantal keer gebeurt..

MvG Wilco
[img]http://img338.imageshack.us/img338/3818/vooorwilliefh2.jpg[/img]
Gebruikersavatar
audifreakzeeland
forum gebruiker
Berichten: 455
Lid geworden op: za 20 aug 2005, 20:20

Bericht door audifreakzeeland »

ik denk toch dat de koppeling niet goed meer is ,ik heb het ook gehad .

Gr Richard
Gast

Bericht door Gast »

het was dus de rem bedankt :p
Gesloten