het niet starten na vervangen van zuigerveer

Zelfbouw bikes gerelateerde vragen - Home made bikes related questions

Moderators: minipower, Patrick, Lg tweewielers, DMZohrab

Gebruikersavatar
Patrick
Site Admin
Site Admin
Berichten: 2235
Lid geworden op: wo 12 okt 2005, 20:37

Bericht door Patrick »

sproeier 96 erin gedaan en ding geeft nu helemaal geen teken van leven meer...

zit dus nieuwe bougie in
96 sproeier dus ben groter gaan zitten en gasnaald op alle standen gehad.
sproeiers schoongeblazen( meerdere malen voor t gevoel dat ik het tog gedaan had) was ook onnodig was niet viez:)
bougie fonkte nog.

uhm stationairschroef er helemaal in gedraaid sjook(of hoe t schrijft) uit gedaan...

leef jullie maar WEER uit :oops:
Gebruikersavatar
Richard D
forum gebruiker
Berichten: 1362
Lid geworden op: do 17 mar 2005, 17:59
Locatie: Ens
Contacteer:

Bericht door Richard D »

IJmuiden-mini schreef:
uhm stationairschroef er helemaal in gedraaid sjook(of hoe t schrijft) uit gedaan...

leef jullie maar WEER uit :oops:
#-o

Afstellen is een tijdrovend werkje :?
Laatst gewijzigd door Richard D op do 19 jan 2006, 20:27, 1 keer totaal gewijzigd.
[url=http://imageshack.us][img]http://img209.imageshack.us/img209/5329/forumonderschriftpz6.jpg[/img][/url]
voor vragen of info verwijs ik je graag naar mn eigen forum: www.poldercarbon.nl/phpBB/index.php of website www.poldercarbon.nl
Gebruikersavatar
Patrick
Site Admin
Site Admin
Berichten: 2235
Lid geworden op: wo 12 okt 2005, 20:37

Bericht door Patrick »

ja alles gedaan wat kon erin eruit draaien etc denk voordat ik weer kom met een vraag ik probeer het namelijk eerst zelf op te lossen
Gebruikersavatar
Richard D
forum gebruiker
Berichten: 1362
Lid geworden op: do 17 mar 2005, 17:59
Locatie: Ens
Contacteer:

Bericht door Richard D »

ook de 92 sproeier geprobeerd en de gasnaald 2 tandjes hoger ?

dat hoog in toeren lopen bij stationair lijkt me toch echt een valse lucht probleem.
misschien je voetpakking of inlaatpakking beschadigd ??
[url=http://imageshack.us][img]http://img209.imageshack.us/img209/5329/forumonderschriftpz6.jpg[/img][/url]
voor vragen of info verwijs ik je graag naar mn eigen forum: www.poldercarbon.nl/phpBB/index.php of website www.poldercarbon.nl
Gebruikersavatar
Patrick
Site Admin
Site Admin
Berichten: 2235
Lid geworden op: wo 12 okt 2005, 20:37

Bericht door Patrick »

tjsa ik zal morgen wel weer nieuwe pakkingen gaan halen :? ik was het net ff zat dus heb niet sproeier 92 geprobeert... maar dan nog zou hij tog wel teken van leven moeten geven lijkt mij?... maar zal nieuwe koppakking halen en en pakking van cilinder naar carter
Gebruikersavatar
Richard D
forum gebruiker
Berichten: 1362
Lid geworden op: do 17 mar 2005, 17:59
Locatie: Ens
Contacteer:

Bericht door Richard D »

Ik zou het allemaal gewoon ff goed nalopen, en beginnen met de set-up die je had voor het vervangen van de zuigerveer, dan moet hij teken van leven geven.
[url=http://imageshack.us][img]http://img209.imageshack.us/img209/5329/forumonderschriftpz6.jpg[/img][/url]
voor vragen of info verwijs ik je graag naar mn eigen forum: www.poldercarbon.nl/phpBB/index.php of website www.poldercarbon.nl
Gebruikersavatar
Patrick
Site Admin
Site Admin
Berichten: 2235
Lid geworden op: wo 12 okt 2005, 20:37

Bericht door Patrick »

vandaag voetpakking en koppakking vervangen en ding gaf geen kick...

toen me ouwe membraan erop gefixet en ding starte... dus het probleem is die 4 kleps mebraan... maar hierop heb hij ook al x gelopen 1 deze dagen :wink: en om nog een x duidelijk te stellen hij is echt NIEUW
dus tis eigelijk te hopen dat er niets aan mankeert

voor de derde maal mensen leef je uit

btw ook de sproeier geprobeert wanneer die het met 4 kleps membraan deed maar niet stationair te krijgen was


P.S. was tog wel weer ff fijn om ff klein rondje te rije op me mini :oops:
Gebruikersavatar
Richard D
forum gebruiker
Berichten: 1362
Lid geworden op: do 17 mar 2005, 17:59
Locatie: Ens
Contacteer:

Bericht door Richard D »

Dus dan zit het probleem in het 4 kleps membraan, slecht sluitende plaatjes ??? denk t wel
[url=http://imageshack.us][img]http://img209.imageshack.us/img209/5329/forumonderschriftpz6.jpg[/img][/url]
voor vragen of info verwijs ik je graag naar mn eigen forum: www.poldercarbon.nl/phpBB/index.php of website www.poldercarbon.nl
Gast

Bericht door Gast »

Breng hem dan terug want je zei ook eerder dat hij soms fluit en soms pffft doet. Dus miss is der iets mee?
Gebruikersavatar
Patrick
Site Admin
Site Admin
Berichten: 2235
Lid geworden op: wo 12 okt 2005, 20:37

Bericht door Patrick »

breng hem terug hahah jij heb makkelijk praten ik heb dit ding hele tijd geleden via hz-bromshop.nl besteld en toen moest ik w8e op me zuigerveer en sinds nu ben ik pas bezig met rijklaar maken...

aangezien hij nu gebruikt is kan ik niet zomaar terug gaan ik woon zelf in ijmuiden en naar hoorn rije zie ik niet zitten kan ik net zo goed nieuwe kleppen kopen..


ik baal hier wel goed van ik bel wel ff naar hz en zal ff vragen wat hier mee gedaan kan gaan worden!
Neluhz

Bericht door Neluhz »

Richard D schreef:Dus dan zit het probleem in het 4 kleps membraan, slecht sluitende plaatjes ??? denk t wel
wsl wel, die zouden moeten sluiten lijkt me :?
Gast

Bericht door Gast »

ik denk dat je zuigerveer niet goed sluit zodat hij niet genoeg druk opbouwt en daardoor niet goed loopt :D
Gebruikersavatar
Patrick
Site Admin
Site Admin
Berichten: 2235
Lid geworden op: wo 12 okt 2005, 20:37

Bericht door Patrick »

hoezo zou hij niet goed sluiten...hij rijd nu tog ook met me ouwe membraan...
Gebruikersavatar
Patrick
Site Admin
Site Admin
Berichten: 2235
Lid geworden op: wo 12 okt 2005, 20:37

Bericht door Patrick »

membraan klep vervangen aan 1 zijde want deze sloot niet goed deze vervangen en sproeier 96 erin en nog steeds helemaal niets...

met me ouwe membraan doet hij het wel maar met me 4 kleps wil hij het maar niet doen... :oops:
Gast

Bericht door Gast »

Afstellen is tijdrovend ja :P Vraag maar aan stevie! :)
Plaats reactie