koppeling ??

Zelfbouw bikes gerelateerde vragen - Home made bikes related questions

Moderators: minipower, Patrick, Lg tweewielers, DMZohrab

polleke7

koppeling ??

Bericht door polleke7 »

Mijn koppeling "hapt" op topsnelheid. Heeft iemand hier dit ooit ook meegemaakt? Of weet iemand wat het is? bvd. :cry:
wevie666

Bericht door wevie666 »

ik heb dat iig nog nooit meegemaakt.. wat voel je precies?
polleke7

Bericht door polleke7 »

De minibike rijdt op zijn top, koppeling laat los, grijpt weer aan grijpt los wat meer toeren en grijpt weer aan etz.
wevie666

Bericht door wevie666 »

hmm.. als je zeker weet dat het door de koppeling komt dan zou ik gewoon de koppeling eraf halen en ff nakijken
polleke7

Bericht door polleke7 »

Dat is het hem nu net daar is niks mis mee.
Hij slijt wel erg snel.
wevie666

Bericht door wevie666 »

hoe zit het met de vertanding in het blok? ziet dat er nog goed uit?
Gast

Bericht door Gast »

zit het tandwiel dat aan het koppelingshuis zit nog wel goed vast???
bij mij is die namelijk los gegaan en toen had ik het zelfde en daar na kwam ik zelfs niet meer vooruit
polleke7

Bericht door polleke7 »

Ja , het blok is totaal gereviseerd. Ik heb het dan ook wel over een toerental van 12500 +. Ik snap er helemaal niets meer van.
Gebruikersavatar
Markie
forum gebruiker
Berichten: 1858
Lid geworden op: za 21 jun 2003, 17:56
Locatie: Kats-Curacao

Bericht door Markie »

Als je veren te strak staan heb je het ook al gauw, want dan gaat ie bij het gas terug gelijk weer in elkaar!
Beter 10 minibike's dan 1 gare computer.....
Gast

Bericht door Gast »

Je hebt zeker je koppelingssegmenten verlicht oid?
Of het komt daardoor, of je voering is slecht waarschijnlijk.

Hierdoor gaat hij op hoge toeren slippen waardoor je krijgt wat jij beschrijft.
polleke7

Bericht door polleke7 »

Bram schreef:Je hebt zeker je koppelingssegmenten verlicht oid?
Of het komt daardoor, of je voering is slecht waarschijnlijk.

Hierdoor gaat hij op hoge toeren slippen waardoor je krijgt wat jij beschrijft.


Koppeling is gewoon origineel.

Ik hoop dat dat het is.
Dan moet ik toch eens op zoek naar een alternatief voor de koppeling. Want als ik er een nieuwe inzet is het hooguit 20 min plezier.
Ik snap trouwens die enorme slijtage ook niet. Normaal duurt dat toch wel wat langer?
wevie666

Bericht door wevie666 »

misschien staan de veren toch te strak.. anders zou ik het ook niet weten
joep

Bericht door joep »

wat is eigelijk een redelijke afstelling van die veertjes in de koppeling? (heb pas afgestelt en heb anderhalve slag uitgedraaid maar nog nie rond gereden)
polleke7

Bericht door polleke7 »

Veren staan ook gewoon normaal. Maar zal nog wel een x nieuwe schoentjes proberen. Iig bedankt :?
Gebruikersavatar
Wim
forum gebruiker
Berichten: 1043
Lid geworden op: za 04 jan 2003, 11:57
Locatie: Hengelo ov
Contacteer:

Bericht door Wim »

polleke7 schreef:Veren staan ook gewoon normaal. Maar zal nog wel een x nieuwe schoentjes proberen. Iig bedankt :?



lullige vraag mischien!


zit ie wel goed vast?


't lijkt alsof je koppeling over de as slipt!

met dat toerental wil dit wel 's gebeuren!! (als je spie-loos monteerd

draai de moer 's goed aan en zet er een borgringetje onder!!


Succes

Wim
Plaats reactie