puch blok blijft niet lopen

Problemen met het maken van je eigen minibike ? Of tips en trucks (bouwtekeningen), post ze hier.

English: Post your technical questions

Moderators: minipower, Patrick, Lg tweewielers, DMZohrab

Gesloten
Gast

puch blok blijft niet lopen

Bericht door Gast »

hallo ik heb een puch gekocht maar :( hij blijft niet lopen

als ik hem start (gaat soms moeilijk maar soms vet makkelijk maakt nie uit of stil heb gestaan of niet)
dan op de standaart doet ie et een paar minuten maar dan gaat ie uit
en als ik em gewoon berijd dan blijft ie helemaal niet lang lopen we hebben al de carbarateur uit elkaar gehad en alle filtertjes schoon gemaakt (zat wel wat troep in ) maar heeft niet geholpen :( wie o wie weet wat dit kan zijn ??? :?:
Gebruikersavatar
TnTnelis
forum gebruiker
Berichten: 2447
Lid geworden op: do 16 dec 2004, 21:44
Locatie: Leiden

Bericht door TnTnelis »

Grotere sproeier erin draaien. een stap van 5 groter is normaal denk. En voor de rest is het erg moeilijk met je beschrijving, vertel als je gas geeft verzuipt die dan? of te weinig loopt die hoog of laag stationair?
Laatst gewijzigd door TnTnelis op zo 09 jan 2005, 21:25, 1 keer totaal gewijzigd.
Gebruikersavatar
dave
forum gebruiker
Berichten: 623
Lid geworden op: do 26 feb 2004, 15:46
Locatie: apeldoorn

Bericht door dave »

hey, heeft hij goeie compressie? kijk ook even je bougie na en maak deze zo nodig schoon, of koop een nieuwe. geef anders wat meer informatie oa: of hij verzuipt enz... Gr
125cc 4 takt zelfbouw Proton style
Gebruikersavatar
Markie
forum gebruiker
Berichten: 1858
Lid geworden op: za 21 jun 2003, 17:56
Locatie: Kats-Curacao

Bericht door Markie »

Contact puntjes al schoongemaakt?
Gast

Bericht door Gast »

jah als ik gas geeft slaat ie af ik denk dat ie te weinig benzine krijgt dus zal even grotere sproeier proberen en ff de kontactpuntjes schoonmaken heb ook nog niet gedaan thnx alvast

greetz martin
wevie666

Bericht door wevie666 »

ontsteking zelf dan? staat die ook goed?
Gebruikersavatar
rossi-nr.1
forum gebruiker
Berichten: 2483
Lid geworden op: di 07 okt 2003, 11:58
Locatie: Dordrecht
Contacteer:

Bericht door rossi-nr.1 »

balkie schreef:jah als ik gas geeft slaat ie af ik denk dat ie te weinig benzine krijgt dus zal even grotere sproeier proberen en ff de kontactpuntjes schoonmaken heb ook nog niet gedaan thnx alvast

greetz martin
geen knik in de kabel ofzo?

klinkt lullig..maar gebeurt vaker...dan start hij wel...en dan komt er minder benzine bij..door knik en dan is het over...

tis een hint..
het is officieel! ik ben onhandig met de techniek!(H)

EEN NIEUWE SITE!!!

http://raceteamvangeel.nl/
wevie666

Bericht door wevie666 »

Je hebt denk ik nu vrij veel dingen om even na te lopen! kijk de ontsteking na, bekijk je carburateur nog eens goed en je moet er vast wel uitkomen!
Gebruikersavatar
TnTnelis
forum gebruiker
Berichten: 2447
Lid geworden op: do 16 dec 2004, 21:44
Locatie: Leiden

Bericht door TnTnelis »

balkie schreef:jah als ik gas geeft slaat ie af ik denk dat ie te weinig benzine krijgt dus zal even grotere sproeier proberen en ff de kontactpuntjes schoonmaken heb ook nog niet gedaan thnx alvast

greetz martin
Hoe slaat hij af?

Door eerst nog even hoger in toeren te klimmen en dan af te slaan.

Of meer met een zucht/brom (brrrrvvvmm), want ik denk de 2e en dat gebeurt best vaak dat is weer verzuipen.

Succes verder.
Gast

Bericht door Gast »

ej beschrijf is even de kleur van je bougie...
wel het deel wat in de verbrandingskamer zit :D.....
Gesloten