aanloop problemen

Zelfbouw bikes gerelateerde vragen - Home made bikes related questions

Moderators: minipower, Patrick, Lg tweewielers, DMZohrab

Gebruikersavatar
Scalibur
forum gebruiker
Berichten: 570
Lid geworden op: vr 21 jan 2005, 12:10
Locatie: Belgie(Limburg, Dilsen-Stokkem)

aanloop problemen

Bericht door Scalibur »

ey,

Ik wou vandaag voor het eerst mn mini aanlopen, maar dat lukte niet. Met het boormachine start hij direkt. Weet je wat ook raar was, als k em schuin hield tijdens het aanduwen kwam er al wat uit maar hij starte nog niet. Waaraan kan dit liggen.

Zou het kunnen dat hij te weining benzine krijgt ? want er zit nu nog een 12bing op met sproeier 62. Maar met boormachine start hij wel.

greetzz
Mijn bike staat op:
[url=http://www.zelfbouwbikes.nl][img]http://img375.imageshack.us/img375/9972/banner7yb.jpg[/img][/url]
Mijn topic:
[url=http://www.minibike-forum.nl/viewtopic.php?t=9701&postdays=0&postorder=asc&start=0]klik hier[/url]
Gebruikersavatar
Carlos Keutel
forum gebruiker
Berichten: 1011
Lid geworden op: wo 16 feb 2005, 17:22
Locatie: Swolgen

Re: aanloop problemen

Bericht door Carlos Keutel »

Scalibur schreef:ey,

Ik wou vandaag voor het eerst mn mini aanlopen, maar dat lukte niet. Met het boormachine start hij direkt. Weet je wat ook raar was, als k em schuin hield tijdens het aanduwen kwam er al wat uit maar hij starte nog niet. Waaraan kan dit liggen.

Zou het kunnen dat hij te weining benzine krijgt ? want er zit nu nog een 12bing op met sproeier 62. Maar met boormachine start hij wel.

greetzz
Uuuuuuuuuuuhm da's een moeilijke, mischien maakt hij net niet genoeg toeren om aan te slaan? Probeer eens wat harder te rennen :P
Jah zo is het.
Gebruikersavatar
Scalibur
forum gebruiker
Berichten: 570
Lid geworden op: vr 21 jan 2005, 12:10
Locatie: Belgie(Limburg, Dilsen-Stokkem)

Bericht door Scalibur »

nog harder !!!!! In dit weer !!!

nee ik liep hard genoeg. Daar ligt het niet aan.
Mijn bike staat op:
[url=http://www.zelfbouwbikes.nl][img]http://img375.imageshack.us/img375/9972/banner7yb.jpg[/img][/url]
Mijn topic:
[url=http://www.minibike-forum.nl/viewtopic.php?t=9701&postdays=0&postorder=asc&start=0]klik hier[/url]
Gast

Bericht door Gast »

mischien geeft de bougie te kleinefonk met rennen?
(denk ik ) :?
Gebruikersavatar
Scalibur
forum gebruiker
Berichten: 570
Lid geworden op: vr 21 jan 2005, 12:10
Locatie: Belgie(Limburg, Dilsen-Stokkem)

Bericht door Scalibur »

hm ja dat zou kunnen. Ik heb wel pas een nieuwe bougie gestoken.

Maar nadat ik mn 70 cilinder erop heb gezet heb k mn ontsteking niet afgesteld.
Maar met het boormachien start hij wel, maar idd ook niet meer zo goed als met die 50cc.
Zou het dan aan de ontsteking liggen ?
Mijn bike staat op:
[url=http://www.zelfbouwbikes.nl][img]http://img375.imageshack.us/img375/9972/banner7yb.jpg[/img][/url]
Mijn topic:
[url=http://www.minibike-forum.nl/viewtopic.php?t=9701&postdays=0&postorder=asc&start=0]klik hier[/url]
Gebruikersavatar
TnTnelis
forum gebruiker
Berichten: 2447
Lid geworden op: do 16 dec 2004, 21:44
Locatie: Leiden

Bericht door TnTnelis »

Kan ook gewoon zijn dat hij heel veel compressie heeft, en dat je koppeling gewoon doorslipt. Of hoor je hem wel ploppen?

Onsteking zal wel aardig kloppen, anders loopt hij ook niet met de boormachine.

Vraag:
Als je een tijdje heb gereden als je hem gestart heb met de boor, gaat hij dan wel aan met rennen?

Niels
Groots en Meeslepend!!

Officieel minibike polo drager.
boris

Bericht door boris »

62 sproeier op 70cc is te klein moet eerder zo'n 72 zijn of beter zet er gelijk een 15mm bing op met 72 sproeier

mzzl boris
Gebruikersavatar
Scalibur
forum gebruiker
Berichten: 570
Lid geworden op: vr 21 jan 2005, 12:10
Locatie: Belgie(Limburg, Dilsen-Stokkem)

Bericht door Scalibur »

TnTnelis schreef:Kan ook gewoon zijn dat hij heel veel compressie heeft, en dat je koppeling gewoon doorslipt. Of hoor je hem wel ploppen?

Onsteking zal wel aardig kloppen, anders loopt hij ook niet met de boormachine.

Vraag:
Als je een tijdje heb gereden als je hem gestart heb met de boor, gaat hij dan wel aan met rennen?

Niels


ja hij plopt wel zo een beetje ja, en idd hij heeft wel veel compressie. Maar wat kan k eraan doen.
Mijn bike staat op:
[url=http://www.zelfbouwbikes.nl][img]http://img375.imageshack.us/img375/9972/banner7yb.jpg[/img][/url]
Mijn topic:
[url=http://www.minibike-forum.nl/viewtopic.php?t=9701&postdays=0&postorder=asc&start=0]klik hier[/url]
Gebruikersavatar
jordy 15
forum gebruiker
Berichten: 3177
Lid geworden op: di 03 mei 2005, 20:28
Locatie: Midden Beemster (Noord Holland)
Contacteer:

Bericht door jordy 15 »

Is mischien dom..

Ik had dat probleem ook, toen dacht ik er ook aan dat het aan een te kleine vonk lag, toen had ik me bougie tussen de bankschoef gedaan en de afstand tussen de elektrode wat kleiner gemaakt, toen starte hij meteen en liep nog harder ook !
Ik hou niet van mensen die hun zin nooit af...

http://www.jlminibikeracing.nl
Gast

Bericht door Gast »

jordy 15 schreef:Is mischien dom..

Ik had dat probleem ook, toen dacht ik er ook aan dat het aan een te kleine vonk lag, toen had ik me bougie tussen de bankschoef gedaan en de afstand tussen de elektrode wat kleiner gemaakt, toen starte hij meteen en liep nog harder ook !


huh hoe dan
meej hamer dr op tikke of zo
Gebruikersavatar
jordy 15
forum gebruiker
Berichten: 3177
Lid geworden op: di 03 mei 2005, 20:28
Locatie: Midden Beemster (Noord Holland)
Contacteer:

Bericht door jordy 15 »

nee, gewoon die bougie horizontaal tussen de bankschroef zodat je em samen knijpt zegmaar.
Ik hou niet van mensen die hun zin nooit af...

http://www.jlminibikeracing.nl
the miniman 3

Bericht door the miniman 3 »

ik heb dit zelfde probleem gehad eerst rijden met een 50 en daarna over naar 70. Bij mij gaf ie ook ploffies maar starten net nie. Mijn voorontsteking was niet goed en me grondplaat. Dus ik zou eens naar je ontsteking kijken :wink:
Gebruikersavatar
Scalibur
forum gebruiker
Berichten: 570
Lid geworden op: vr 21 jan 2005, 12:10
Locatie: Belgie(Limburg, Dilsen-Stokkem)

Bericht door Scalibur »

ok k zal dus eens naar mn onsteking kijken
Mijn bike staat op:
[url=http://www.zelfbouwbikes.nl][img]http://img375.imageshack.us/img375/9972/banner7yb.jpg[/img][/url]
Mijn topic:
[url=http://www.minibike-forum.nl/viewtopic.php?t=9701&postdays=0&postorder=asc&start=0]klik hier[/url]
Gebruikersavatar
Markie
forum gebruiker
Berichten: 1858
Lid geworden op: za 21 jun 2003, 17:56
Locatie: Kats-Curacao

Bericht door Markie »

Ik verkies gewoon de straatstenen hoor met een voelspietje d'r tussen.
tik gewoon op de straat stenen.
Daar heb je echt geen bankschroef voor nodig.. arm boegietje....
Beter 10 minibike's dan 1 gare computer.....
Gebruikersavatar
jordy 15
forum gebruiker
Berichten: 3177
Lid geworden op: di 03 mei 2005, 20:28
Locatie: Midden Beemster (Noord Holland)
Contacteer:

Bericht door jordy 15 »

haha, kan ook mark, maar tussen de bank schroef is toch wat voorzichtiger.
Ik hou niet van mensen die hun zin nooit af...

http://www.jlminibikeracing.nl
Plaats reactie