remmen lopen aan

Alle vragen/opmerking m.b.t een chinese minibike
O.a: Sendai, V-racer, lucky 7 en die er op lijken. - Chinese bikes related questions

Moderators: minipower, Patrick, Lg tweewielers, DMZohrab

Gesloten
paul

remmen lopen aan

Bericht door paul »

ik heb dus een nieuwe chinese minibike gekocht alleen nou lopen de remmen aan :( als ik de remhendel inknijp dan komt deze helemaal tot het handvat en dan rem die goed als ik al aan het voorwiel draai dan loopt de schijf net aan ik heb dit al zo goed mogelijk proberen bij te stellen door het draaiknopje op de remklauw te verdraaien de achterem is hetzelfde probleem :?

als ik de kabel strakker zet dan loopt de schijf nog meer aan ook heb ik het voorwiel al losgemaakt en dan rond laten draaien rem inknijpen en voorwiel vastgezet zodat die gecentreerd word maar ook dat helpt niet

zou de remklauw mischien scheef zitten? of is de schijf krom??
paul

Bericht door paul »

niemand?? :roll:

alles is welkom want kom er echt niet uit :?
Gast

remmen lopen aan

Bericht door Gast »

waarschijnlijk komt de klauw niet helemaal goed trug. k had het zelfde. moet je da zwarte rubbertje aan de kant trekken/ duwen en dan wa WD-40 inspuite en dan een paar je em in knijpe. dan s het wel over
paul

Bericht door paul »

ik heb is heel goed zitten kijken naar de klauw maar die loopt dus aan tegen de schijf

en volgens mij kun je dat alleen oplossen door dat stuk metaal te buigen op je voorvork waar de remklauw aan zitgescroefd
Laatst gewijzigd door paul op vr 12 aug 2005, 13:27, 1 keer totaal gewijzigd.
Gast

Bericht door Gast »

paul schreef:ik heb is heel goed zitten kijken naar de klauw maar die loopt dus aan tegen de schijf


tja dan weet k het nie meer
Gast

Bericht door Gast »

paul schreef:ik heb is heel goed zitten kijken naar de klauw maar die loopt dus aan tegen de schijf

en volgens mij kun je dat alleen oplossen door dat stuk metaal te buigen op je voorvork waar de remklauw aan zitgescroefd


Daar heb je de stelschroef voor.. Hiermee kan je het passive deel van je rem dicht en verder van je schijf verplaatsen.
paul

Bericht door paul »

Rogge schreef:
paul schreef:ik heb is heel goed zitten kijken naar de klauw maar die loopt dus aan tegen de schijf

en volgens mij kun je dat alleen oplossen door dat stuk metaal te buigen op je voorvork waar de remklauw aan zitgescroefd


Daar heb je de stelschroef voor.. Hiermee kan je het passive deel van je rem dicht en verder van je schijf verplaatsen.


ja dat stelschroefje heb ik al mee zitten stellen zodat die schijf zo min mogelijk aan loopt maar nu loopt die toch nog net aan beter kan ik het niet krijgen ander gaat die weer meer aanlopen en het zijn dus niet de remblokken die aanlopen dat is allemaal goed het is de klauw zelf die zit te dicht op de schijf :wink:
Gebruikersavatar
Carlos Keutel
forum gebruiker
Berichten: 1011
Lid geworden op: wo 16 feb 2005, 17:22
Locatie: Swolgen

Re: remmen lopen aan

Bericht door Carlos Keutel »

J King schreef:waarschijnlijk komt de klauw niet helemaal goed trug. k had het zelfde. moet je da zwarte rubbertje aan de kant trekken/ duwen en dan wa WD-40 inspuite en dan een paar je em in knijpe. dan s het wel over
schijf is krom, meer niet, geen wd40 als dat op de remblokjes komt dan kun je het schudden.
Jah zo is het.
paul

Re: remmen lopen aan

Bericht door paul »

Carlos Keutel schreef:
J King schreef:waarschijnlijk komt de klauw niet helemaal goed trug. k had het zelfde. moet je da zwarte rubbertje aan de kant trekken/ duwen en dan wa WD-40 inspuite en dan een paar je em in knijpe. dan s het wel over
schijf is krom, meer niet, geen wd40 als dat op de remblokjes komt dan kun je het schudden.


ja dat vond ik ook al niet zo'n goed iedee olie in de buurt bij je remmen spuiten

toen ik hem uit de doos haalde waren heel de remschijven vet ik heb de schijven gelijk ontvet met remreiniger

en de schijf is idd een beetje krom of het vlak van me velg is niet recht afgedraaid zodat de schijf er niet recht op zit maar ik denk zelf het eerste
Gebruikersavatar
Carlos Keutel
forum gebruiker
Berichten: 1011
Lid geworden op: wo 16 feb 2005, 17:22
Locatie: Swolgen

Re: remmen lopen aan

Bericht door Carlos Keutel »

paul schreef:
Carlos Keutel schreef:
J King schreef:waarschijnlijk komt de klauw niet helemaal goed trug. k had het zelfde. moet je da zwarte rubbertje aan de kant trekken/ duwen en dan wa WD-40 inspuite en dan een paar je em in knijpe. dan s het wel over
schijf is krom, meer niet, geen wd40 als dat op de remblokjes komt dan kun je het schudden.


ja dat vond ik ook al niet zo'n goed iedee olie in de buurt bij je remmen spuiten

toen ik hem uit de doos haalde waren heel de remschijven vet ik heb de schijven gelijk ontvet met remreiniger

en de schijf is idd een beetje krom of het vlak van me velg is niet recht afgedraaid zodat de schijf er niet recht op zit maar ik denk zelf het eerste
Ik denk het laatste! Ik heb ook dat mijn tandwiel niet goed paste, die zat er ook steeds scheef op. Aha! FF afdraaien dan :P
Jah zo is het.
Gesloten